<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">

<head>
 <title>Blada.com - JAZZ BRÉSILIEN A L'ELDO</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <meta http-equiv="Content-script-type" content="text/javascript" />
 <meta http-equiv="Content-style-type" content="text/css" />
 <meta http-equiv="Content-language" content="fr" />
 <meta name="description" content=" - 
	
		
			 
			 
			 
			 
		
		
			
			
			
			
		
	

" />
 <meta name="keywords" content="port spatial europe, ariane, soyuz, vega, espace, amazonie, dom, outre-mer, orpaillage, 973" />
 <meta name="DC.Publisher" content="Blada.com" />
 <meta name="DC.Date.Created" content="2000-02-07" />
 <link rel="start" title="Accueil" href="/" />
 <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
 <link rel="alternate" type="application/rss+xml" title="Blada.com - Jodlas" href="/rss.xml" />

 <link type="text/css" rel="stylesheet" media="screen" href="/interface/bladaV3/style1.css" />
 <link type="text/css" rel="stylesheet" media="screen" href="/interface/slimbox/slimbox2.css" />
 <link type="text/css" rel="stylesheet" media="screen" href="/interface/jquery/custom-theme/jquery-ui-1.8.18.custom.css" />
 <link type='text/css' rel='stylesheet' href='https://fonts.googleapis.com/css?family=Indie+Flower|Permanent+Marker|Walter+Turncoat' />
 <link type="text/css" rel="stylesheet" media="print" href="/interface/bladaV3/print.css" title="bladaV3" />

 <script type="text/javascript" src="/include/script/jquery-1.7.1.min.js"></script>
 <script type="text/javascript" src="/include/script/slimbox2.js"></script>
 <script type="text/javascript" src="/include/script/jquery.limit.min.js"></script>
 <script type="text/javascript" src="/include/script/jquery.cookie.js"></script>
 <script type="text/javascript" src="/include/script/divers.js"></script>
 <script type="text/javascript" src="/include/script/jquery-ui-1.8.18.custom.min.js"></script>
 <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>



 <!--[if lte IE 8]>
  <style type="text/css"> @import "/interface/bladaV3/ie8.css"; </style>
 <![endif]-->
 <!--[if lte IE 7]>
  <style type="text/css"> @import "/interface/bladaV3/ie7.css"; </style>
 <![endif]-->
 <!--[if lte IE 6]>
  <style type="text/css"> @import "/interface/bladaV3/ie6.css"; </style>
  <script type="text/javascript" src="/include/script/ie6.js"></script>
 <![endif]-->


</head>

<body id="accueil">
<div id="conteneur">

 <div id="entete">
  <p id="evitement"><a href="#menu">aller au menu</a> &nbsp;|&nbsp; <a href="#contenu" accesskey="s">aller au contenu</a></p>
    <p id="user"><a href="/?logon=1" onclick='$("#cdmembre").toggle(200); return false;'>connexion</a> &nbsp;|&nbsp; <a href="/profil/inscription.htm">inscription</a></p>
   </div>

 <div id="header">
  <h1><a href="/"><span>Blada.com</span></a></h1>
  <div id="sinfos"><strong>Il est 03:06 en Guyane<br />vendredi 23 décembre</strong><br /><br /> <strong>67</strong> lecteurs en ligne</div><div id="stitre">le marron - chroniques atypiques de la guyane française</div>
    <div id="cdmembre">
 <form method='post' action='/'>
    <p>
    <input type='hidden' name='logon' value='1' />
    <input type='hidden' name='urltogo' value='/jodlas/12292-JAZZ_BRESILIEN_A_L_ELDO.htm' />
     <label for="log_login">Identifiant</label><br />
     <input type='text' name='log_login' id='log_login' size='18' maxlength='20' title="Identifiant" />
    </p>
    <p>
     <label for="log_pass">Mot de passe</label> <br />
     <input type='password' size='18' name='log_pass' id='log_pass' title="Mot de passe" />
    </p>
    <p>
     <input type='submit' value='Connexion' class='ok' /> &nbsp; (<a href='/profil/passperdu.htm'>perdu ?</a>)
    </p>
   </form>
  </div>
   </div>

 <ul id="menu">
  <li id="recherche">
   <form action="/recherche/" title="Moteur de recherche" method="post">
        <p style="margin:0; padding:0;">
    <input name="categorie" id="categorie" value="all" type="hidden" />
    <label for="mots_cles">
    <input id="mots_cles" name="mots_cles" size="19" value="Recherche" onfocus="$(this).attr('value',''); $(this).css('color','#2f302f');" title="Recherche" type="text" />
    </label>
    <input value="OK" class="ok" type="submit" /></p>
   </form>
  </li>

  <li id="nav1">
   <a href="/" class="pr">Accueil</a>
  </li>

  <li id="nav2">
   <a href="/sorties/" class="pr">Sorties</a>
   <ul style="">
    <li><a href="/sorties/prochaines/">Par dates</a></li>
    <li><a href="/sorties/communes/">Par communes</a></li>
    <li><a href="/sorties/communes/Hors_departement/">Hors-département</a></li>
   </ul>
  </li>

  <li id="nav3">
   <a href="/associations/actualites/" class="pr">Associations</a>
   <ul>
    <li><a href="/associations/actualites/"><strong>Actualit&eacute;s</strong></a></li>
      <li><a href="/associations/villes/#Awala-Yalimapo">Awala-Yalimapo</a></li><li><a href="/associations/villes/#Cayenne">Cayenne</a></li><li><a href="/associations/villes/#Kourou">Kourou</a></li><li><a href="/associations/villes/#Macouria">Macouria</a></li><li><a href="/associations/villes/#Mana">Mana</a></li><li><a href="/associations/villes/#Maripasoula">Maripasoula</a></li><li><a href="/associations/villes/#Matoury">Matoury</a></li><li><a href="/associations/villes/#Montsin%C3%A9ry-Tonnegrande">Montsinéry-Tonnegrande</a></li><li><a href="/associations/villes/#R%C3%A9gina">Régina</a></li><li><a href="/associations/villes/#Remire-Montjoly">Remire-Montjoly</a></li><li><a href="/associations/villes/#Roura">Roura</a></li><li><a href="/associations/villes/#Saint-Georges">Saint-Georges</a></li><li><a href="/associations/villes/#Saint-Laurent">Saint-Laurent</a></li>   </ul>
  </li>

  <li id="nav4">
   <a href="/entreprises/" class="pr">Entreprises</a>
  </li>

  <li id="nav5">
   <a href="/chroniques/" class="pr">Chroniques</a>
   <ul>
   <li><a href="/chroniques/2014/">Année 2014</a></li><li><a href="/chroniques/2013/">Année 2013</a></li><li><a href="/chroniques/2012/">Année 2012</a></li><li><a href="/chroniques/2011/">Année 2011</a></li><li><a href="/chroniques/2010/">Année 2010</a></li><li><a href="/chroniques/2009/">Année 2009</a></li><li><a href="/chroniques/2008/">Année 2008</a></li><li><a href="/chroniques/2007/">Année 2007</a></li><li><a href="/chroniques/2006/">Année 2006</a></li><li><a href="/chroniques/2005/">Année 2005</a></li><li><a href="/chroniques/2004/">Année 2004</a></li><li><a href="/chroniques/2003/">Année 2003</a></li><li><a href="/chroniques/2002/">Année 2002</a></li><li><a href="/chroniques/2001/">Année 2001</a></li><li><a href="/chroniques/2000/">Année 2000</a></li>   </ul>
  </li>

  <li id="nav6">
   <a href="/boite-aux-lettres/" class="pr">Boîte aux Lettres</a>
   <ul>
    <li><a href="/boite-aux-lettres/courrier/lecture.htm">Courrier des lecteurs</a></li>
    <li><a href="/boite-aux-lettres/annonces/lecture.htm">Petites annonces</a></li>
    <li><a href="/boite-aux-lettres/emploi-formation/offre.htm">Emploi-formation Offres</a></li>
    <li><a href="/boite-aux-lettres/emploi-formation/demande.htm">Emploi-formation Demandes</a></li>
    <li><a href="/boite-aux-lettres/infos-citoyennes/">Infos citoyennes</a></li>
   </ul>
  </li>

  <li id="nav7">
   <a href="/liens/" class="pr">Liens</a>
   <ul>
    <li><a href='/liens/a|Guyane.htm'>Guyane</a></li>
    <li><a href='/liens/Et_plus_loin.htm'>Et plus loin</a></li>
    <li><a href='/liens/Xyz.htm'>Divers</a></li>
    <li><a href='/liens/z|Spatial.htm'>Spatial</a></li>
   </ul>
  </li>

  <li id="nav8" class="pr">
   <a href="/vire/">Viré gadé</a>
  </li>
 </ul>

 <div id="centre">

  <div id="lateral1">
  <h2 style='margin:20px 10px 0 10px;'><a href="/agenda/" style="font-weight:normal;"><img src="/interface/bladaV3/illu-agenda.gif" alt="Agenda" /></a></h2>
  <h2><a href="/agenda/">Aujourd'hui sur l'Agenda</a></h2><ul class="agenda"><li><a href="/boite-aux-lettres/infos-citoyennes/12298-Cayenne_prepare_son_carnaval.htm?ml=ag">Cayenne prépare son carnaval</a></li><li><a href="/boite-aux-lettres/infos-citoyennes/12280-Liste_des_principaux_chantiers_sur_les_routes_nationales.htm?ml=ag">Chantiers en cours sur les RN</a></li><li><a href="/boite-aux-lettres/infos-citoyennes/12259-Concours_de_maisons_illuminees_a_Matoury.htm?ml=ag">Concours illuminations</a></li><li><a href="/boite-aux-lettres/infos-citoyennes/12238-Consultation_publique_sur_le_projet_d_energie.htm?ml=ag">Consultation publique énergie</a></li><li><a href="/boite-aux-lettres/infos-citoyennes/12270-Enlevement_des_epaves_a_Montsinery-Tonnegrande.htm?ml=ag">Enlèvement des épaves</a></li><li><a href="/associations/actualites/7168.htm?ml=ag">Sensibilisation à l'interdiction<br />des sacs plastique</a></li><li><a href="/sorties/prochaines/9246-Jazz_bresilien_a_l_Eldo.htm?ml=ag">Jazz brésilien à l'Eldo</a></li><li><a href="/sorties/prochaines/8108-Au_cinema_Eldorado.htm?ml=ag">Au cinéma Eldorado</a></li><li><a href="/sorties/prochaines/8859-Au_cinema_Urania.htm?ml=ag">Au cinéma Urania</a></li><li><a href="/sorties/prochaines/8935-Au_cinema_Agora.htm?ml=ag">Au cinéma Agora</a></li><li><a href="/sorties/prochaines/8230-Au_cinema_Le_Toucan.htm?ml=ag">Au cinéma Le Toucan</a></li><li><a href="/sorties/prochaines/9209-Exposition_Olivia_Debyser.htm?ml=ag">Exposition Olivia Debyser</a></li><li><a href="/sorties/prochaines/9106-Exposition_M._Bernagout.htm?ml=ag">Exposition M. Bernagout</a></li><li><a href="/sorties/prochaines/8146-Cayenne_en_petit_train.htm?ml=ag">Cayenne en petit train</a></li><li><a href="/sorties/prochaines/8931-Randos_Montagne_de_Kaw.htm?ml=ag">Randos Montagne de Kaw</a></li><li><a href="/sorties/prochaines/9206-Hommage_a_Elie_Castor.htm?ml=ag">Hommage à Elie Castor</a></li><li><a href="/sorties/prochaines/9022-Expo_Obia_de_Nicola_Lo_Calzo.htm?ml=ag">Expo Obia de Nicola Lo Calzo</a></li><li><a href="/sorties/prochaines/9118-Exposition_Tromelin.htm?ml=ag">Exposition : Tromelin</a></li><li><a href="/sorties/prochaines/9240-Exposition_Patrick_Chapot.htm?ml=ag">Exposition Patrick Chapot</a></li><li><a href="/sorties/prochaines/8849-Exposition_sur_le_manioc.htm?ml=ag">Exposition sur le manioc</a></li><li><a href="/sorties/prochaines/9024-Exposition_a_l_IRD_br_Des_plantes_et_des_hommes.htm?ml=ag">Exposition à l'IRD :<br />Des plantes et des hommes</a></li></ul><ul class="agenda"><li><a href="/agenda/"><em>Suite de l'agenda</em></a></li></ul>  </div>

  <div id="contenu">
  <h2><span>Jodla 23/12/16</span><br />JAZZ BRÉSILIEN A L'ELDO</h2><table border="0" cellpadding="1" cellspacing="0" style="width:570px">
	<tbody>
		<tr>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td><a href="/sorties/prochaines/8931-Randos_Montagne_de_Kaw.htm" title="Randonnées sur la montagne de Kaw proposées par l'association RandoRoura"><img alt="" src="/data/Image/jodla/201601/randokow122016.jpg" style="height:206px; width:138px" /></a></td>
			<td><a href="/sorties/prochaines/9246-Jazz_bresilien_a_l_Eldo.htm" title="Jazz brésilien à l'Eldo"><img alt="" src="/data/Image/jodla/201601/jodjazzbresil2312.gif" style="height:208px; width:150px" /></a></td>
			<td><a href="/sorties/prochaines/8849-Exposition_sur_le_manioc.htm" title="Une exposition sur le manioc, à voir et à revoir"><img alt="" src="/data/Image/jodla/201601/expomanioc0907.jpg" style="height:208px; width:138px" /></a></td>
			<td><a href="/sorties/prochaines/9106-Exposition_M._Bernagout.htm" title="Exposition à l'hôtel des roches à Kourou"><img alt="" src="/data/Image/jodla/201601/bernagout16122016.jpg" style="height:206px; width:133px" /></a></td>
		</tr>
	</tbody>
</table>
<div id="social_icons"><div class="facebook_icon"><a href="http://www.facebook.com/sharer.php?&u=http://www.blada.com/jodlas/12292-JAZZ_BRESILIEN_A_L_ELDO.htm&amp;t=JAZZ BRÉSILIEN A L'ELDO" rel="nofollow" alt="Facebook" title="Facebook">&nbsp;</a></div><div class="twitter_icon"><a href="http://twitter.com/share?text=JAZZ BRÉSILIEN A L'ELDO" rel="nofollow" alt="Twitter" title="Twitter">&nbsp;</a></div><div class="gplus_icon"><g:plusone></g:plusone></div></div><ul id="pagination"><li><a href="/jodlas/12293-_Le_coup_de_colere_des_Amerindiens_.htm">&laquo; Jodla suivant</a></li><li><a href="/jodlas/12289-Une_annee_de_records_pour_Ariane_5.htm">Jodla précédent &raquo;</a></li></ul>  </div>

  <div id="lateral2">
   <div class='cadre_p1b_sky'><a href='/lien/345.htm'><img src='/data/Image/pbc/millepates19122016.gif' alt='' /></a></div><h2 style="text-align: center;">
	Les boîtes aux lettres</h2>
<p style="text-align: center;">
	<span style="font-size:12px;"><strong><span style="font-family:arial,helvetica,sans-serif;"><a href="/boite-aux-lettres/annonces/lecture.htm">Petites annonces</a></span></strong><br />
	<span style="font-size: 12px;">(réservées aux particuliers)<br />
	<br />
	<img alt="" src="/data/Image/boutons/pucetoile16.gif" style="width: 26px; height: 25px;" /></span><br />
	<br />
	<a href="/boite-aux-lettres/emploi-formation/offre.htm"><span style="font-family: arial,helvetica,sans-serif;"><strong>Offres d’emplois<br />
	et de formations<br />
	<br />
	<span style="font-size:12px;"><span style="font-size: 12px;"><img alt="" src="/data/Image/boutons/pucetoile16.gif" style="width: 26px; height: 25px;" /></span></span></strong></span></a><br />
	<br />
	<span style="font-family: arial,helvetica,sans-serif;"><strong><a href="/boite-aux-lettres/infos-citoyennes/">Infos citoyennes</a></strong></span></span></p>
<p style="text-align: center;">
	<span style="font-size:12px;"><span style="font-size: 12px;"><img alt="" src="/data/Image/boutons/pucetoile16.gif" style="width: 26px; height: 25px;" /></span></span></p>
<p style="text-align: center;">
	<a href="/boite-aux-lettres/courrier/lecture.htm"><span style="font-family:arial,helvetica,sans-serif;"><strong><span style="font-size: 12px;">Courrier des lecteurs</span></strong></span></a></p>
<h2 style="text-align: center;">
	Viré Gadé</h2>
<p style="text-align: center;">
	<a href="https://twitter.com/bladacom" target="_blank"><img alt="" height="25" src="/data/Image/viregade/twittgif.gif" width="79" /></a><br />
	<br />
	&nbsp;</p>
<p style="text-align: center;">
	<a href="/recherche/?spe=annonces&amp;mc=covoiturage"><img alt="" src="/data/Image/viregade/colonne/covoiturage.gif" style="width: 82px; height: 82px;" /></a><br />
	<span style="font-size:9px;"><a href="/recherche/?spe=annonces&amp;mc=covoiturage">Offres et demandes de covoiturage</a></span></p>
<h2>Photothèque</h2>
   <p style="text-align:center">
   <a href="/phototheque/Spatial/Lancements_2016/3080.htm"><img src="/data/Image/photos/small_0gcfeXAq.jpg"  alt="Lancements 2016"/></a><br />
   <small>Lancements 2016<br />Vol Vega 08, comme prévu</small>
   </p>
   <h2 style="text-align: center;">
	Annonceurs</h2>
<p style="text-align: center;">
	<span style="font-size:12px;"><span style="font-family: arial,helvetica,sans-serif;"><strong><a href="/vire/publicite/4-Tarifs_et_conditions_de_vente_des_espaces_publicitaires_sur_blada.com.htm">Tarifs de publicité</a></strong></span></span></p>
  </div>
 </div>

 <ul id="menu2">
  <li class="l1"><a href="#" accesskey="t">Haut<img src="/interface/bladaV3/icones/up.png" alt="Haut de page" title="Haut de page" style="padding:0 0 4px 10px; vertical-align:middle;" /></a></li>
  <li class="l2"><a href="/rss.xml">Fil RSS<img src="/interface/bladaV3/icones/rss.png" alt="RSS" title="RSS" style="padding:0 0 4px 10px; vertical-align:middle;" /></a></li>
  <li><a href="/">Accueil</a></li>
  <li><a href="/sorties/">Sorties</a></li>
  <li><a href="/associations/">Associations</a></li>
  <li><a href="/entreprises/">Entreprises</a></li>
  <li><a href="/chroniques/">Chroniques</a></li>
  <li><a href="/boite-aux-lettres/">Boîte aux Lettres</a></li>
  <li><a href="/liens/">Liens</a></li>
  <li><a href="/vire/">Viré gadé</a></li>
 </ul>

</div>

 <p id="footer">
 &copy; <a href="/vire/Blada/9-Blada_Editeur.htm">Blada éditeur à Kourou</a> (<a href="mailto:pjk@blada.com">Contact</a>) &nbsp;|&nbsp;
 Illustrations Eric Windeck &nbsp;|&nbsp;
 Réalisation technique <a href="http://www.disweb.fr">Disweb.fr</a> &nbsp;|&nbsp; V3.6  </p>

</body>
</html>